1. 蓝洛水深首页
  2. 教程
  3. 网站

PC版微信浏览小程序提示你的微信版本过低,无法使用此小程序的服务解决办法

最近在使用wpcom的JustWeapp小程序时发现电脑上不能正常浏览,提示:

PC版微信浏览小程序提示你的微信版本过低,无法使用此小程序的服务解决办法

但事实上,电脑版的微信已经是最新版,解决的办法很简单,按如下操作即可。

登录微信公众平台|小程序

拉到左下角点击设置

基本设置选项卡

找到基础库最低版本设置

点击右侧设置修改为2.7.0保存

搞定,重新在电脑版微信打开,即可正常访问。

 

原创文章,作者:蓝洛水深,如若转载,请注明出处:https://www.ilanluo.com/8002

发表评论

登录后才能评论